Tuesday, May 16, 2006

0.7.0 does not work with Firebird 1.0

It seems that FlameRobin 0.7.0 only supports Firebird 1.5 and higher versions.

FB 1.0 is only supported by gtk1 Linux package.

We're looking into fixing this...

..:: ::..:: ::..

No comments :