Tuesday, July 14, 2015

Using of deprecated isc_interprete()

isc_interprete() is now replaced with fb_interpret() in flamerobin.

Thanks to this patch compiling flamerobin is clean of deprecated firebird api warnings (g++ ubuntu 14.04)

No comments :