Thursday, March 31, 2016

Support for wxwidgets 3.x with no 2.8 emulation

Support for wxWidgets 3.x with no 2.8 emulation landed now git tree 

Flamerobin compiles and works fine with wxWidgets 3.1 (tested on Ubuntu 15.10 x64)




No comments :